Haldor AB - Driftstörning – Incidentdetaljer

Alla system fungerar

Driftstörning

Löst
Försämrad prestanda
Började elva månader sedanVarade 19 dagar

Påverkade

Haldor Vårdnadshavare

Försämrad prestanda från 11:19 AM till 11:44 AM

Haldor Education (Huvudtjänst)

Försämrad prestanda från 11:19 AM till 11:44 AM

Uppdateringar
  • Löst
    Löst

    Den tidigare driftstörningen som innebar långa svarstider är nu löst.

  • Monitorerar
    Monitorerar

    Vi har genomfört ytterligare åtgärder för att sänka de periodvis långa svarstiderna. Dessa åtgärder är nu under uppföljning.

  • Identifierat
    Identifierat

    Vi har genomfört ett antal åtgärder för att sänka de periodvis långa svarstiderna. Dessa åtgärder är nu under uppföljning och planering av ytterligare åtgärder pågår.

  • Undersöker
    Undersöker

    Just nu har vi en driftstörning som orsakar längre svarstider.
    Vi arbetar för att lösa problemet så snart som möjligt.